1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

problem z partami

Temat na forum 'Dla świeżaków' rozpoczęty przez Piechu9kst, Listopad 7, 2010.

  1. Piechu9kst

    Piechu9kst Użytkownik Użytkownik

    Dołączył:
    Październik 24, 2010
    Posty:
    28
    Polubienia:
    5
    Punkty za osiągnięcia:
    3
    Miasto:
    Poznań
    a wiec. sciagam gry przez ******** przyklad The sims
    ale...
    party tak gdzies od polowy sa biale ikonki (reszta ok)... i nie mozna ich wypakowac. blad wypakowania ze brakuje tych plikow.

    czy ktos mi powie co zrobic?

    pozdro
     
  2. Lotnik421 Xbox One

  3. sreberko

    sreberko Użytkownik Użytkownik

    Dołączył:
    Grudzień 11, 2009
    Posty:
    356
    Polubienia:
    2
    Punkty za osiągnięcia:
    18
    Miasto:
    Nowy Sącz
    Powinno się wypakować normalnie, ale jak wyskoczy komunikat o braku pliku będziesz mógł ręcznie wskazać plik. Wskażesz ten, który potrzeba i rozpakowywanie ruszy dalej. Ewentualnie zmień archiwizator.
     
  4. J'qb™

    J'qb™ Świeżak Świeżak

    Dołączył:
    Listopad 8, 2010
    Posty:
    10
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    I tak jak pobrałeś tak powinno być. Tylko na pierwszy plik winrar, klikasz prawym klawiszem myszy, następnie wypakuj tutaj i wypakuje się to co powinno czyli plik .iso i .dvd
     
Wczytywanie...

Poleć forum