1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z podłączeniem do xbl.

Temat na forum 'Kosz' rozpoczęty przez Dark Rupert, Grudzień 12, 2009.

  1. Dark Rupert

    Dark Rupert Świeżak Świeżak

    Dołączył:
    Listopad 5, 2009
    Posty:
    0
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Miasto:
    Katowice
    Witam! Mam dziwny problem z podłączeniem do xbl. Postanowiłem podłączyć konsolę do internetu (pierwszy raz) więc kupiłem router TP-Link TL-ER543G. Komputer działa normalnie, NAT otwarty, jest ok. Konsola? Pomyślnie przeszła testy na podłączenie do Live, z komputerem w sieci śmiga. Przy zakładaniu konta po podaniu hasła i zatwierdzeniu go wyskakuje błąd (w linku niżej zdjęcie). Co ja mam zrobić? Miał już ktoś coś takiego?



    Błąd
    Raport stanu błędów
    Podłączenie do Live- Test
     
  2. Lotnik421 Xbox One

  3. MixMachine

    MixMachine Użytkownik Użytkownik

    Dołączył:
    Czerwiec 1, 2009
    Posty:
    279
    Polubienia:
    4
    Punkty za osiągnięcia:
    18
    Miasto:
    KnO
    załóż konto na gb, a nie pl?
     
  4. Dark Rupert

    Dark Rupert Świeżak Świeżak

    Dołączył:
    Listopad 5, 2009
    Posty:
    0
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Miasto:
    Katowice
    Dzięki za przypomnienie już działa, myślałem że region wybiera się w internecie a nie w ustawieniach konsoli.
     
Wczytywanie...

Poleć forum