1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z save'ami

Temat na forum 'Konsola' rozpoczęty przez byqu, Styczeń 25, 2010.

  1. byqu

    byqu Użytkownik Użytkownik

    Dołączył:
    Październik 18, 2007
    Posty:
    98
    Polubienia:
    7
    Punkty za osiągnięcia:
    8
    Miasto:
    Bytom
    Witam,
    Mam problem z importem posytaci z Mass Effect 1 do Mass Effect 2. Na moim profilu wszystki śmiga elegancko, jednak na profilu brata nie jest już tak różowo. Pomimo tego iż grę ukończył (posiada achivement) to jednak nie znajduje mu postaci z tego save'a. Podobna rzecz dzieje się w GTA4 (oryginalne ;] ). Za każdym razem, kiedy włącza grę pojawia się komunikat, iż wczytywanie się nie powiodło i zaczyna się gra od nowa. Save'a jednak może wczytać i grać dalej, jednak jest to dość irytujące. Chciałbym podkreślić, iż na moim profilu takie kwiatki nie występują, a teoretycznie one się niczym nie różnią. Jeżeli ktoś byłby w stanie rozwiązać, lub chociaż naprowadzić mnie na rozwiązanie tego problemu, byłbym wielce wdzięczny.

    Pozdrawiam, byqu
     
Wczytywanie...

Poleć forum