1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem Z Slim

Temat na forum 'Konsola' rozpoczęty przez pentrix, Grudzień 5, 2011.

  1. pentrix

    pentrix Użytkownik Użytkownik

    Dołączył:
    Listopad 26, 2011
    Posty:
    158
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Witam mam problem mam zrobione RGH i konsola mi sie nie uruchamia pojechałem do kolesia z serwisu odpalił konsole i cud działa gdy przyjechałe do domu znowu nie działa moze to ze koleś podpioł to na starych kabla tzn nie na Slim-ach tylko na tych starych moze jest to wina mojego zasilacza Slim który jest chyba słabszy od tych wczesniejszych sprawdzałem tez kable od TV HDMI i EURO W slim na 4 TV i nic moze ktoś miał taki przypadek
     
  2. Lotnik421 Xbox One

  3. boby2pc

    boby2pc Pomocnik Pomocnik Użytkownik

    Dołączył:
    Luty 18, 2009
    Posty:
    1469
    Polubienia:
    120
    Punkty za osiągnięcia:
    63
    Miasto:
    Warszawa
    a ile razy odpalał ? jak raz to mógł byc przypadek. Niech odpali 10 razy pod rząd to będziesz miał pewność , później niech pochodzi z 10 minut i też sprawdzić restart. Weź swój zasilacz jak masz wątpliwości że z Twoim może być coś nie tak.
     
  4. pentrix

    pentrix Użytkownik Użytkownik

    Dołączył:
    Listopad 26, 2011
    Posty:
    158
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    dalej nic pujde dziś jeszcze do kumpla zobaczyc na starym kablu

    wróciłem od kumpla i dalej nic sprawdzałem na jego i moich kablach on tv dalej nic czyli jednak zasilacz jest to mozliwe ze w silmach jest za słaby do rgh albo co sie stało z moim
     
Wczytywanie...

Poleć forum