1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z system link

Temat na forum 'Dla świeżaków' rozpoczęty przez gaju94, Sierpień 25, 2016.

  1. gaju94

    gaju94 Świeżak Świeżak

    Dołączył:
    Sierpień 25, 2016
    Posty:
    1
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam, wiem że tych tematów jest w cholere, ale oczywiście ja zawsze mam jakiś problem. Więc tak, próbuję się połączyć z system link i nie bardzo mi to wychodzi, porty przekierowane prawidłowo, przynajmniej tak mi się wydaje, w konsoli również poustawiałem jak trzeba, podłączona do neta, zalogowana gdzie trzeba, no i co mi z tego jak i tak ni cholere nie chce się połączyć z system link, ani na freestyle, ani na Aurora, przeleciałem każdy możliwy poradnik i niestety żaden mi nie pomógł. Router mam z Huawei, sieć play przez lte/3g. Upnp włączone, dmz wyłączone. Poniżej dodam screen z portów żeby był wgląd bo może coś tam popierdzieliłem. Może ktoś z was będzie wiedział jak pomóc w tej chwili niedoli.
    Screenshot_2016-08-25-13-20-13.png
     
  2. Lotnik421 Xbox One

  3. Drakenv13

    Drakenv13 Świeżak Świeżak

    Dołączył:
    Sierpień 27, 2016
    Posty:
    10
    Polubienia:
    1
    Punkty za osiągnięcia:
    3
    Płeć:
    Mężczyzna
    link masz zaznaczony na szaro czy możesz go włączyć w menu po wciśnięciu xbox na padzie?
     
Wczytywanie...

Poleć forum