1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z wentylatorem

Temat na forum 'Dla świeżaków' rozpoczęty przez krazykilla, Listopad 6, 2011.

  1. krazykilla

    krazykilla Użytkownik Użytkownik Świeżak

    Dołączył:
    Wrzesień 30, 2007
    Posty:
    15
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam!

    Kilka dni temu wstawiałem Reset Glitcha do swojego jaspera 512Mb. Przez pewien czas wszystko działało normalnie, ale konsola włączała się bardzo długo. Postanowiłem więc wymienić kabelki na lepsze oraz na nowo utworzyłem nan do wgrania do konsoli. Odniosłem sukces. RGH mojej własnej produkcji działa, konsola włącza się szybko, ale jest jeden problem. W konsoli po tej operacji zaczął bardzo głośno chodzić wentylator. Radiatory są okej, nowa pasta termo, temperatury w Freestyle Dash w normie. I teraz ciekawostka. Jak przestawię prędkość wentylatora w FSD na jakąkolwiek inną niż auto, po czym włączę tryb auto z powrotem konsola zaczyna chodzić ciszej ;/. Dodam jeszcze, że w nandzie mam jeden bad sector (block 460), którym się zbytnio nie przejmowałem, ponieważ wszystko jakoś działa. Jestem na 99% przekonany, że nie uszkodziłem nic podczas lutowania. Jestem elektronikiem, a lutownica w ręku to nie jest dla mnie nowość. ;] Czy ktoś ma pomysł co może być nie tak'? Może jakieś pomysły dotyczące sposobu rozwiązania problemu ??

    Pozdrawiam!
     
Wczytywanie...

Poleć forum