1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

problem z wgraniem dasha LT 3.0

Temat na forum 'Dla świeżaków' rozpoczęty przez michalpb, Luty 14, 2013.

  1. michalpb

    michalpb Świeżak Świeżak

    Dołączył:
    Październik 21, 2009
    Posty:
    14
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam!

    Dostałem do zaktualizwoania przeróbki xboxa z ixtreme 1.6 Benq wrzuciłem do niego z biegu LT3.0 i po wrzuceniu Dead Island krzyczał o aktualke Dasha i sie zgodziłem tu był pierwszy problem że wyskakiwał błąd przy aktualce i konsola stawała od razu po uruchomieniu.

    W końcu udało mi się wrzucić z pena Dash 13146 i zaczął chulać, ale teraz kiedy chce uruchomić jakąkolwiek grę krzyczy o aktualke dasha próbowałem wrzucić najnowszą z pena oraz uruchamiać oryginalne gry i nic z tego.

    Może mi ktoś powiedzieć na jakim etapie jest moja przeróbka? docelowo chcę wrzucić LT 3.0 i w miarę najnowszego Dasha.

    Z góry dzięki i pozdrawiam
     
  2. Lotnik421 Xbox One

  3. orso

    orso Super Moderator Członek Załogi Super Moderator Pomocnik PSforum.pl

    Dołączył:
    Lipiec 26, 2009
    Posty:
    2717
    Polubienia:
    786
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
    Odp: problem z wgraniem dasha LT 3.0

    wygraj oryginalny FW do napędu zrób aktualizacje do najnowszego dasha później wgraj LT 3.0 powinno działać.

    Wysłane z mojego GT-I9000 za pomocą Tapatalk 2
     
  4. michalpb

    michalpb Świeżak Świeżak

    Dołączył:
    Październik 21, 2009
    Posty:
    14
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Nie mam oryginalnego jedynie ten ktory odczytałem. Jedyny stock jaki mogę wgrać to ten który jest w paczkach z LT ale jak go wrzucam do napędu i próbuje zaktualizować dasha to wyskakuje mi kod z tym po****nym błędem.
     
  5. michalpb

    michalpb Świeżak Świeżak

    Dołączył:
    Październik 21, 2009
    Posty:
    14
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Czy ktokolwiek jest w stanie pomóc?
     
Wczytywanie...

Poleć forum