1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z wgrywaniem SSv2 do obrazu ISO

Temat na forum 'Problemy' rozpoczęty przez Razor3100, Sierpień 28, 2010.

  1. Razor3100

    Razor3100 Użytkownik Użytkownik

    Dołączył:
    Wrzesień 16, 2008
    Posty:
    135
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Witam! Niedawno wczoraj pobrałem sobie Mafie 2, następnie pobrałem SS i DMI ze strony Abgx i załadowałem do programu w zakładce Manual Patch. Ale po kliknięciu LAUNCH SS nie zmienia sie z SSv1 na SSv2, ciagle zostaje v1. Pobierałem program z różnych źródeł, nawet z abgx.net, próbowałem też odinstalować i ponownie zainstalować, lecz nic to nie daje. Podkreślam, że nie pierwszy raz przerabiam SS i DMI.
    A tutaj zamieszczam screen z ustawieniami ABGX'a.

    Za jakąkolwiek pomoc dziękuje :)
    [​IMG]P.S Problem rozwiązany, dzięki 'darmon' ;)
     
  2. Lotnik421 Xbox One

  3. darmon

    darmon Użytkownik Użytkownik

    Dołączył:
    Sierpień 21, 2010
    Posty:
    628
    Polubienia:
    10
    Punkty za osiągnięcia:
    18
Wczytywanie...

Poleć forum