1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z wifi

Temat na forum 'Konsola' rozpoczęty przez piszczala95, Styczeń 16, 2013.

  1. piszczala95

    piszczala95 Banned

    Dołączył:
    Listopad 3, 2012
    Posty:
    157
    Polubienia:
    2
    Punkty za osiągnięcia:
    0
    Witam wczoraj dostalem nowego boxa slima z lt 3.0 i dzisiaj probowalem podlalczyc sie wifi ale nie chce sie laczyc, pisze ze jakis blad, a tel i laptop jest tez przez wifi i dziala. Co moze byc powodem? Jezeli to zly dzial to prosze o przeniesienie

    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2

    Okej, utworzylem wifi w swoim telefonie o xboxa do tel podlalczylem i dziala, to oznacza ze jest cos nie tak z routerem. Tylko co ???

    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2

    Nie pisz post pod postem. Edytuj swoje wiadomości//Luke
     
  2. Lotnik421 Xbox One

  3. Komputel_pl

    Komputel_pl Użytkownik Użytkownik

    Dołączył:
    Listopad 9, 2012
    Posty:
    18
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Jeżeli możesz to przede wszystkim podaj model routera,bez tego ani rusz. Druga sprawa to sam restart łącza,próbowałeś? To w wielu przypadkach pomaga.
     
  4. piszczala95

    piszczala95 Banned

    Dołączył:
    Listopad 3, 2012
    Posty:
    157
    Polubienia:
    2
    Punkty za osiągnięcia:
    0
    Odp: Problem z wifi

    Probowalem, wpisywalem porty z strony portforward i nic, co Ciekawe podlalczylem neta kablem do xa to net dziala, a wifi nie. Dovado 3Gn

    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2
     
Wczytywanie...

Poleć forum