1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z wifi

Temat na forum 'Konsola' rozpoczęty przez millo1986, Maj 19, 2015.

  1. millo1986

    millo1986 Użytkownik Użytkownik

    Dołączył:
    Marzec 9, 2011
    Posty:
    27
    Polubienia:
    1
    Punkty za osiągnięcia:
    3
    Witam w domu rodzinny konsola byla podpieta pod kabel od neta iw szystko chodzilo... wifi tez bylo sprawne. Przewiozlem ja do nowego mieszkania... ludzie z lokalnej firmy podlaczyli mi neta . I sprawa wyglada tak.. jesli podlacze konsole kablem. internet chodzi.. jesli sprobuje przez wifi... wyskakuje blad ze nie moze polaczyc sie z siecią ( bład NULL ). Myslalem najpierw ze moze cos sie z nia stalo i uszkodzilo mi sie wifi... dzis wrocilem z nia do rodzinnego domu i wifi chodzi normalnie. problem wysttepuje tylko podczas laczenia z wifi w nowym miejscu. Zaisntalowali mi router FIBRAIN .Ma ktos jakis pomysl dlaczego nie chce sie laczyc z wifi w nowym miejscu ? napisze tylko ze jak zrobie hot spota z telefonu to wykrywa i normalnie sie laczy. licze na pomoc.
     
Wczytywanie...

Poleć forum