1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

problem z wyłączeniem "filmików wprowadzajacych"

Temat na forum 'Dla świeżaków' rozpoczęty przez m5m, Luty 25, 2013.

  1. m5m

    m5m Świeżak Świeżak

    Dołączył:
    Luty 23, 2013
    Posty:
    6
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    witam . Jako że od niedawna posiadam konsole ( a właściwie 2 ) to pytanie może wydać się wam dziwne, a mianowicie :
    w używanej 360 z płytą jasper po p**** gdy wrzucę jakąś z gier którą dostałem wraz z nią (40 płyt verbatim !!!- wiadomo o co chodzi) mam problem aby wyłączyć te śmieszne filmiki wprowadzające , tak miałem chociażby na Assassien 1 i cal of duty 3 ..... ! Proszę nie piszcie mi żebym wcisnął "X" lub "start" bo próbowałem wszystkiego i nic to nie dawało. Reaguje tylko przycisk systemowy na środku pada. Związane ejst to z tym że gra jest na płycie Verbatim , czy może to że odpalana jest z DVD ? Mam jeszcze nówkę slima i tam ORG. ASSASSIN 2 normalnie odpala i normalnie można wyłączyć filmiki (pominąć) .

    Mam jeszcze jedno pytanie , odpowiedz raczej znam ale dla pewności ..... jak wkładam org ASS3 do napędu w urzywanej konsoli wyskakuje komunikat iż niemożna odpalić gry ..... wiąże się to z tym iż najpewniej mam LT 2 a potrzeba LT3 ?

    Podobna historia jak wrzucę film na pennie ....dostaje komunikat o błedzie xxx---coś tam coś tam ....potrzebny jest upgrate ?


    Z GÓRY DZIĘKUJE ZA WYCZERPUJĄCE I WYROZUMIALE ODPOWIEDZI ;-)
     
  2. Lotnik421 Xbox One

  3. mrowa110

    mrowa110 Użytkownik Użytkownik

    Dołączył:
    Listopad 27, 2011
    Posty:
    487
    Polubienia:
    64
    Punkty za osiągnięcia:
    28
    Konsola jasper nie wiem po czym ,błąd coś tam coś tam? Tak zapewne masz lt2.0 albo starsza ,aktualizacja pomoże a filmy divix xivid takie tylko formaty działają .gry nie mam pojęcia
     
  4. LordLotr

    LordLotr Użytkownik Użytkownik

    Dołączył:
    Listopad 11, 2012
    Posty:
    193
    Polubienia:
    19
    Punkty za osiągnięcia:
    18
    Miasto:
    Ostrów Mazowiecka
    Odp: problem z wyłączeniem "filmików wprowadzajacych"

    Hmm, a co ma wersja lt skoro wkladasz oryginal ac3? Zapewne masz na jasperze za niski dash aby odpalic a filmy pewnie chce update pobrać tez zeby moc odtworzyć film. Co do ac3 na jasperze to update dasha zapewne pomoże ale niech sie ktos wypowie kto sie zna bo nie wiem czy aktualizacja nie bedzie miała wpływu na flash napędu.

    Wytapane z XPERII;-)
     
Wczytywanie...

Poleć forum