1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

problem z wypalaniem/uruchamianiem po upg.

Temat na forum 'Dla świeżaków' rozpoczęty przez neuroticfish, Styczeń 6, 2011.

  1. neuroticfish

    neuroticfish Świeżak Świeżak

    Dołączył:
    Kwiecień 22, 2010
    Posty:
    4
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    witam

    chciałbym zapytać czy po ostatniej aktualizacji dashbordu konsoli nie macie problemów z graniem. wypalam płyty jak zawsze - patch'uje , wrzucam do imgburn i do tej pory nie było problemu a ostatnio...

    płyta wypala się bez błedów, uruchamia się na konsoli ale podczas grania wywala info (zawsze w tym samym miejscu) z prośbą o przetarcie płytki (?)
    podczas próby instalacji na dysku zatrzymuje się instalacja i to samo co przy graniu czyli przetrzyj płytke. mysłałem że to wina wadliwego obrazu ale to samo mam z trzema różnymi tytułami które wypalałem.

    aha jeszcze jedno - gry wypalone wcześniej instalują się normalnie.

    próbowałem już patchowania zarówno 3rd... jak i wave patchera. wypalałem i clonem cd i imgburn'em. nic nie pomaga. przeinstalowałem nawet system na laptopie
    .

    ktoś pomoże ? może jakieś pomysły ?
     
  2. Lotnik421 Xbox One

  3. Azur

    Azur Xbox One Xbox One V.I.P Użytkownik

    Dołączył:
    Luty 25, 2010
    Posty:
    2795
    Polubienia:
    470
    Punkty za osiągnięcia:
    83
    Płeć:
    Mężczyzna
    Miasto:
    Polska
    Czeka cię przetarcie soczewki lasera, lub jego kalibracja...
     
  4. neuroticfish

    neuroticfish Świeżak Świeżak

    Dołączył:
    Kwiecień 22, 2010
    Posty:
    4
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    dzieki, laser przeczyściłem w kalibracje raczej bawić bym się nie chciał bo przy moim szczęściu to pewno tylko pogorsze.
    ale mam jeszcze pytanie - zauważyłem przy nagrywaniu że mimo ustawieniu prędkości na x2,4 i tak przyśpiesza nawet do x6 i nie wiem czy to nie jest powód mojego problemu - czy da się jakoś zablokować "na stałe" prędkość nag. tak aby tak się nie działo ?
     
Wczytywanie...

Poleć forum