1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z wypaleniem gry w ImgBurn [pomocy!!!]

Temat na forum 'Dla świeżaków' rozpoczęty przez tomek135790, Sierpień 22, 2010.

  1. tomek135790

    tomek135790 Świeżak Świeżak

    Dołączył:
    Lipiec 9, 2010
    Posty:
    13
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam wszystkich. To mój pierwszy post na tym forum także z góry przepraszam za ewentualne błędy. Mam duży problem z wypaleniem gry w ImgBurn. Zmarnowałem już 3 verbatimy i dalej nic. Nagrałem już 3 inne gry i wszystko było w porządku [gry działają elegancko i nagrały się za pierwszym razem]. Dopiero dzisiaj poraz pierwszy taki błąd wyskoczył i kompletnie nie wiem o co kaman. Pomóżcie!!!
    poniżej podaję link do screen'a tego błędu:
    http://img839.imageshack.us/img839/9182/84477849.png
    Z góry dzięki.
     
  2. Lotnik421 Xbox One

  3. ReXx

    ReXx Użytkownik Użytkownik

    Dołączył:
    Maj 28, 2010
    Posty:
    532
    Polubienia:
    2
    Punkty za osiągnięcia:
    18
    Sprawdziłeś obraz ABGX360?
     
  4. Qazimodo

    Qazimodo Użytkownik Użytkownik

    Dołączył:
    Maj 30, 2009
    Posty:
    1690
    Polubienia:
    4
    Punkty za osiągnięcia:
    38
    Miasto:
    Alfa Centauri
  5. tomek135790

    tomek135790 Świeżak Świeżak

    Dołączył:
    Lipiec 9, 2010
    Posty:
    13
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Tak, sprawdziłem i poczytałem trochę na forum i wydaje mi się że jest w porządku:
    [​IMG]

    Uploaded with ImageShack.us
     
  6. tomek135790

    tomek135790 Świeżak Świeżak

    Dołączył:
    Lipiec 9, 2010
    Posty:
    13
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Zaktualizowałem bios nagrywarki i problem zniknął, więc to pewnie było przyczyną tego błędu. Wielkie dzięki za pomoc. :D
     
Wczytywanie...

Poleć forum