1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

problem z wypalonymi grami

Temat na forum 'Dla świeżaków' rozpoczęty przez alofal, Styczeń 1, 2014.

  1. alofal

    alofal Świeżak Świeżak

    Dołączył:
    Sierpień 26, 2010
    Posty:
    6
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    wypalilem na zwyklej wypalarce 2 gry(diablo 3 i lego marvel) jak gram z plyty bez instalacji gry na dysku to oki, ale jak zainstaluje to po jakis kilku minutach gry wyskakuje mi komunikat ,,nie mozna autoryzowac dysku''
    powiem tylko ze jestem podlaczony stale do neta, czy to moze byc przyczyna ??
    z gory dziekuje za pomoc
     
  2. Lotnik421 Xbox One

  3. ROBI772

    ROBI772 RGH Użytkownik

    Dołączył:
    Sierpień 28, 2011
    Posty:
    2734
    Polubienia:
    606
    Punkty za osiągnięcia:
    113
    Miasto:
    PZL
    pewnie masz "cichą aktualizacje" wgraną.
     
  4. unxpre

    unxpre Świeżak Świeżak

    Dołączył:
    Maj 5, 2012
    Posty:
    3
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Jeżeli chcesz grać w te gry z dysku musisz włączyć jakąś piosenkę mp3 z dysku albo pendrive i dopiero wtedy odpalić grę. Jak usłyszysz, że napęd już nie pracuje to możesz wyłączyć muzykę.
    Jeśli nie chce Ci się z tym bawić to możesz kupić specjalną nagrywarkę.
     
  5. alofal

    alofal Świeżak Świeżak

    Dołączył:
    Sierpień 26, 2010
    Posty:
    6
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    dzieki,ale co to jest ,,cicha aktualizacja''

    mam lt 3.0 wiec nie powinnienem miec cichej aktualizacji
     
Wczytywanie...

Poleć forum