1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z xlinkiem.

Temat na forum 'XLink Kai' rozpoczęty przez Enz0, Październik 28, 2012.

  1. Enz0

    Enz0 Użytkownik Użytkownik

    Dołączył:
    Luty 12, 2011
    Posty:
    258
    Polubienia:
    16
    Punkty za osiągnięcia:
    18
    Miasto:
    Dąbrowa Górnicza
    Otoz mam problem z xlinkiem. Gdy zalaczam go u gory ciagle pika wkolo jakis okrag i wyszukuje kai engine. Kai engine przeciez jest w tym samym folderze co plik... I tak ciagle i ciagle wyszukuje i nic wiecej. Jakies sugestie ?, zapora windows'owa wylaczona.
     
  2. Lotnik421 Xbox One

  3. z0nk31

    z0nk31 Banned V.I.P Pomocnik Użytkownik Game Master PSforum.pl

    Dołączył:
    Maj 6, 2011
    Posty:
    4925
    Polubienia:
    958
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
    Miasto:
    Łódź
    jaką masz wersję programu ? bo na 7.4.24 tak się zaczęło dziać, na stronie xlinka jest nowa wersja do pobrania która uruchamia się bezproblemowo.
     
  4. Enz0

    Enz0 Użytkownik Użytkownik

    Dołączył:
    Luty 12, 2011
    Posty:
    258
    Polubienia:
    16
    Punkty za osiągnięcia:
    18
    Miasto:
    Dąbrowa Górnicza
    7.4.26 Pisze ze ta jest najnowsza i wlasnie taka mam.
     
  5. z0nk31

    z0nk31 Banned V.I.P Pomocnik Użytkownik Game Master PSforum.pl

    Dołączył:
    Maj 6, 2011
    Posty:
    4925
    Polubienia:
    958
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
    Miasto:
    Łódź
    no to dziwne bo ja wczoraj uaktualniałem i mam 7.4.25
    ściągnij biblioteki WINPCAP i zainstaluj, potem reset kompa i sprawdź czy hulnie
     
Wczytywanie...

Poleć forum