1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problemy z nagraniem XGD3 w Imgburn oraz CloneCD

Temat na forum 'Dla świeżaków' rozpoczęty przez Spyker, Październik 13, 2011.

  1. Spyker

    Spyker Użytkownik Użytkownik

    Dołączył:
    Wrzesień 11, 2009
    Posty:
    24
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Bydgoszcz
    Witam!

    Mam duży problem. Otóż nie moge nagrać GoW3. W CloneCD proces nagrywania nawet nie drgnie, cały czas stoi na 0%. W Imgburn po ok. 10 sekundach od rozpoczęcia wywala ten błąd: ImageShackŽ - Online Photo and Video Hosting. Potem z kolei inne okienko wyskakuje i to już tylko naciskanie przycisku "anuluj", aż cały proces kończy sie porażką. Na szczęście płyta nie jest do wyrzucenia, bo nic sie nie nagrało (chociaż coś..). Jest to dziwne, bo poprzednio wszystko sie nagrywało w CloneCD. Ostatnio nagrywałem Dead Island w Clonie i wszystko działa bez zarzutu, ale z GoW jest problem. Mam nagrywarke Pioneer'a DVR-S18L. Wgrałem dzisiaj najnowszy fw 1.03. Pomóżcie mi, bo inaczej nie nagram żadnej nowej gry.. Dzięki wielkie za wszelkie odpowiedzi. Pzdr! :)
     
Wczytywanie...

Poleć forum