1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problemy z nagrywaniem gier XGD3 LT2.0

Temat na forum 'Problemy' rozpoczęty przez kondziu16, Październik 30, 2012.

  1. kondziu16

    kondziu16 Użytkownik Użytkownik

    Dołączył:
    Sierpień 4, 2011
    Posty:
    85
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Zamość
    Witam
    Mam otóż problem że kiedy chcę nagraną grę odpalić to się pięknie nagrywa ale ostatnio kiedy nagrywam grę to wysykakuje 'otwórz napęd', wcześniej miałem taki problem z Fifą 13 i za 5 razem nagrało mi się... Nie miałem na stanie verbatimów więc poświęciłem dwie emteca teraz uwaliłem 3 verbatimy a chcę nagrać forzę horizon wcześniej jak miałem ustawione w clone cd na 2,4-4x to wywalało błędy przy wypalaniu teraz dałem na 1x (i tak prędkość leci koło4x) to się nagrywa ale jest owy problem... Nagrywarka to TSST Corp ale jednak po tym problemie zastanawiam się nad kupnem Ihas'a 124b. Czy ktoś miał podobny problem lub wie jak go rozwiązać? dodam że reszta gier wcześniej wypalanych tym samym sposobem działa. :< Teraz uwaliłem jeszcze kolejną płytę na NFS MW kolejne płyty kupię w pon to dam znać jak na lapku się nagrywa...
     
  2. Lotnik421 Xbox One

  3. kondziu16

    kondziu16 Użytkownik Użytkownik

    Dołączył:
    Sierpień 4, 2011
    Posty:
    85
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Zamość
    Przyczyną były płytki - oraz lekko zjechana nagrywarka, ihas w drodze
    Wątek do zamknięcia
     
  4. Drozdzol_24

    Drozdzol_24 Użytkownik Użytkownik

    Dołączył:
    Listopad 2, 2010
    Posty:
    19
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Panowie mam poważny problem mianowicie pobrałem grę Black Ops 2 - Polish Vodka i dogrywam topology pod lt+ 2.0 i zawsze sprawdzałem obraz przed nagraniem jak w tym http://i1054.photobucket.com/albums/...azupodLT20.jpg i jak pokazywało mi The first 12 sectors of topology data are blank to zawsze oznaczało że topology się prawidłowo dograło teraz jak robie wszystko tak samo zawsze pokazuje mi Topology data is currently verified tak jak by nie dograło topology pod lt+ 2.0 pisałem na forum kazali mi tylko dograć topology pod 2.0 i nagrywać nie przepuszczać przez abgx po dogra mi topology pod lt+ 3.0 ale ja w abgx zaznaczam opcje disable write także nie dogrywa lecz mnie informuje tylko pod jakie lt+ jest przygotowany obraz przed wypaleniem i co najlepsze nie moge dograć topology pod lt+ 2.0 żeby w abgx jak sprawdzam pokazywało mi komuniukat na czerwono The first 12 sectors of topology data are blank a nie na zielono Topology data is currently verified i tak też mam z Hitmanem nowym jak chce z lt+ 3.0 ma 2.0 zrobić nie da rady zmienić topology a jak nagram wyskakuje komunikat płyta nie obsługiwana pomoże ktoś!! wrzucam screen po dograniu topology pod lt+ 2.0 sami zobaczcie http://www.bankfotek.pl/view/1372593
     
Wczytywanie...

Poleć forum