1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problemy z napędem.

Temat na forum 'Dla świeżaków' rozpoczęty przez max123max, Luty 6, 2013.

  1. max123max

    max123max Użytkownik Użytkownik Świeżak

    Dołączył:
    Czerwiec 22, 2012
    Posty:
    10
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Cześć,
    na wstępie chciałbym dodać, że mam jaspera z napędem od liteona z wgranym LT3.0. Przejdźmy od razu do problemu; od pewnego czasu konsola "ciężko" czyta płyty. Trzeba parę razy wysunąć, wsunąć itd... Jednakże w ostatnich dniach napęd jakby w ogóle nie widzi płyty. Wkładam, pokręci się i przestanie. W menu nic nie ma. Jakieś pomysły? Jak coś będzie nie jasne mogę bardziej szczegółowo opisać problem...
     
  2. Lotnik421 Xbox One

  3. RuNNerka

    RuNNerka Banned Użytkownik

    Dołączył:
    Marzec 5, 2012
    Posty:
    558
    Polubienia:
    30
    Punkty za osiągnięcia:
    28
    Miasto:
    Kraków
    Odp: Problemy z napędem.

    Laser do wymiany i tyle w temacie.

    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2
     
Wczytywanie...

Poleć forum