1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Prosze o Pomoc 0102

Temat na forum 'Dla świeżaków' rozpoczęty przez gruszkaoo7, Styczeń 22, 2011.

  1. gruszkaoo7

    gruszkaoo7 Świeżak Świeżak

    Dołączył:
    Styczeń 22, 2011
    Posty:
    1
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Mam x-pudło i przedwczoraj wyskoczył mi błąd 0102. Rozebrałem go i po zdięci x-clampów zobaczyłem ze brakuje 3 takich kremowych lutów pod GPU/CPU . Posiadam sprzet którym mógł bym to naprawic ale nie wiem czym mozna zastapic te kremowe luty ??:( Prosze o szybka odp ?? dzieks
     
  2. Lotnik421 Xbox One

  3. poliway

    poliway Użytkownik Użytkownik

    Dołączył:
    Styczeń 24, 2011
    Posty:
    24
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
  4. kufer111

    kufer111 Banned

    Dołączył:
    Grudzień 9, 2008
    Posty:
    618
    Polubienia:
    10
    Punkty za osiągnięcia:
    0
    Miasto:
    Zdolny Śląsk
  5. -=DEXTER=-

    -=DEXTER=- Pomocnik Pomocnik Użytkownik

    Dołączył:
    Styczeń 8, 2008
    Posty:
    7158
    Polubienia:
    552
    Punkty za osiągnięcia:
    113
    Miasto:
    Kalisz, Poland
    pamietaj ze nie ma wszystich tych kondensatorow/rezystorow na plycie glownej, sa puste pola. Skoro wczesniej dzialal to nie wina ich braku tylko masz zimne luty.
     
Wczytywanie...

Poleć forum