1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

[RGH] South park kijek

Temat na forum 'Dla świeżaków' rozpoczęty przez mayerboss, Marzec 24, 2014.

  1. mayerboss

    mayerboss Świeżak Świeżak

    Dołączył:
    Maj 5, 2011
    Posty:
    5
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Cześć, mam dosyć specyficzny problem. Gra ładuje się i wszystko działa, dopiero gdy dochodzi do pierwszej walki w obozie ( obrona przed elfami ) podczas gdy atakują mnie elfy to po każdym ich ataku pad się rozłącza.
    Sprawdzałem na dwóch padach i za każdym razem efekt jest taki sam, atak wroga - pad traci połączenie.

    Czy ktoś spotkał się już z takim błędem ?
     
  2. Lotnik421 Xbox One

  3. frytas16

    frytas16 Użytkownik Użytkownik

    Dołączył:
    Luty 8, 2011
    Posty:
    205
    Polubienia:
    12
    Punkty za osiągnięcia:
    18
    Miasto:
    Stare Kurowo
    Spróbuj wyłączyć wibracje.


    Pomogłem ?
    Daj PRZYDATNE ! Dzięki.
    Wysłano z iPhone 5s !
     
  4. Jabar

    Jabar Moderator Członek Załogi Moderator Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Październik 23, 2011
    Posty:
    3696
    Polubienia:
    1105
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
    Spróbuj delikatnie podgiąć blaszki w koszyku na baterie.
     
Wczytywanie...

Poleć forum