1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

rod?

Temat na forum 'Dla świeżaków' rozpoczęty przez ares101, Wrzesień 21, 2013.

  1. ares101

    ares101 Świeżak Świeżak

    Dołączył:
    Maj 20, 2013
    Posty:
    17
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam, nie gralem na xboxie 2 dni, dzisiaj chce go odpalic, a on zamiast ruszyc to wyskakuje ROD (lecz jest nie pelny, brakuje prawej gornej krawedzi, swieci 3/4) Mimo iz odlaczylem kabel zasilania to on ciagle swieci? W xboxie montowane bylo miesiac temu rgh i chodzil dobrze. Czy to juz koniec xboxa?

    p.s. dodam ze 2 godziny temu mialem brak w dostawie pradu (wylaczyli, wlaczyli, wylaczyli, 5 min i wlaczyli) xbox byl niby podpiety do sieci ale pod panel z bezpiecznikiem
     
  2. Lotnik421 Xbox One

  3. -=DEXTER=-

    -=DEXTER=- Pomocnik Pomocnik Użytkownik

    Dołączył:
    Styczeń 8, 2008
    Posty:
    7158
    Polubienia:
    552
    Punkty za osiągnięcia:
    113
    Miasto:
    Kalisz, Poland
  4. maciekalisz

    maciekalisz Użytkownik Użytkownik

    Dołączył:
    Wrzesień 15, 2009
    Posty:
    51
    Polubienia:
    5
    Punkty za osiągnięcia:
    8
    Miasto:
    Kalisz
    Zapewne po akcji z pradem padl zasilacz pewnie 0001 bedzie to zacznij od zasilatora.

    Wysyłane z mojego PMP5570C za pomocą Tapatalk 2
     

Poleć forum