1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

rrod 0102 i zawieszanie się konsoli

Temat na forum 'Konsola' rozpoczęty przez meler69, Styczeń 17, 2010.

  1. meler69

    meler69 Użytkownik Użytkownik

    Dołączył:
    Grudzień 12, 2008
    Posty:
    49
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    witajcie mam problem a mianowicie, po uruchomieniu konsoli, włącza się ale tylko na jakąś 1 minutę, i się zawiesza, po restarcie rrod 0102, konsole wyłącze na jakiś czas znowu uruchomię i to samo , na minute i zwiecha i rrod.
    dodam ze wymienioną mam pastę na arctic silver 5, zrobionego xclampa i gumki pod pamieciami, próbuje wszytskiego i nic, nadal to samo, ma ktoś jakieś pomysły?
     
  2. Lotnik421 Xbox One

  3. NaPeK

    NaPeK Użytkownik Użytkownik

    Dołączył:
    Styczeń 20, 2009
    Posty:
    341
    Polubienia:
    3
    Punkty za osiągnięcia:
    18
    Miasto:
    Szczecin
    zimne luty pod gpu zazwyczaj daja ten błąd jak clamp nie pomaga to tylko reflow ci zostaje
     
Wczytywanie...
Podobne tematy
  1. iktorn
    Odpowiedzi:
    4
    Wyświetleń:
    260
  2. Argos1420
    Odpowiedzi:
    10
    Wyświetleń:
    1895
  3. Sz0rTi
    Odpowiedzi:
    25
    Wyświetleń:
    1247
  4. mikusek9
    Odpowiedzi:
    0
    Wyświetleń:
    478
  5. slashg
    Odpowiedzi:
    0
    Wyświetleń:
    509

Poleć forum