1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

RROD przy próbie odpalenia konsoli

Temat na forum 'Konsola' rozpoczęty przez slacker7, Kwiecień 1, 2016.

  1. slacker7

    slacker7 Użytkownik Użytkownik Świeżak

    Dołączył:
    Styczeń 9, 2014
    Posty:
    8
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam, mam taki problem, że gdy próbuję odpalić konsolkę, to od razu wywala mi potrójnie czerwone lampki. Objawia się to w ten sposób. Lampka na zasilaczu jest pomarańczowa, czyli w trybie gotowości. Kiedy tylko nacisnę przycisk zasilania, czy to na konsoli, czy na padzie, konsola jakby na sekundę próbuje zamielić wiatraczkiem, lampka na zasilaczu również na sekundę przechodzi na kolor zielony, a po owej sekundzie na konsoli wywala RROD, a lampka na zasilaczu robi się czerwona sygnalizując błąd... Żadnego kodu błędu oczywiście nie ma, bo konsola nawet nie odpala. Od razu, jak tylko próbuję ją odpalić wyskakuje RROD i święty boże nie pomoże. Wcześniej zrobiło mi się tak dwa razy, może z miesiąc temu, ale wtedy pomogło odpięcie zasiłki od sieci i podpięcie na nowo, więc myślałem, że może zasilacz świra dostaje, bo konsola dalej śmigała. Więc co to właściwie może być? Konsola szrot, czy zasilacz padnięty? Zasilacz kupiłem na allegro bez oryginalnego kabla, więc wziąłem jakiś kabel od starego kompa. Przez 2 lata nie było problemów. Dodam, że kabel ten nie do końca siedzi w tym gnieździe w zasilaczu, ma luzy itd. Konsolka w wersji premium, Falcon, LT 3.0. Nigdy problemów z RRODami nie miałem. Pozdrawiam.
     
Wczytywanie...

Poleć forum