1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Skyrim

Temat na forum 'Dla świeżaków' rozpoczęty przez adrianxxx, Luty 12, 2012.

  1. adrianxxx

    adrianxxx Świeżak Świeżak

    Dołączył:
    Wrzesień 18, 2011
    Posty:
    11
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Jakie LT w konsoli trzeba mieć żeby zagrać w pirackiego Skyrima?
    Konieczny jest 2.0/3.0 czy można na innych ?
     
  2. Lotnik421 Xbox One

  3. ciumciok

    ciumciok Użytkownik Użytkownik

    Dołączył:
    Lipiec 6, 2011
    Posty:
    24
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
  4. Tofu212

    Tofu212 Banned

    Dołączył:
    Luty 2, 2012
    Posty:
    1487
    Polubienia:
    97
    Punkty za osiągnięcia:
    0
    jak masz brak cichej i dash nie wyżej niż 13xxx to lt 2.0 jak dash 14xxx lub cichą to lt 3.0
     
  5. Littbarski

    Littbarski Użytkownik Użytkownik

    Dołączył:
    Październik 21, 2011
    Posty:
    85
    Polubienia:
    13
    Punkty za osiągnięcia:
    8
    Płeć:
    Mężczyzna
    Miasto:
    UK
    Zagrasz zarówno na 2.0, jak i na 3.0. Na dashu 14699 i LT 2.0, bez cichej aktualizacji także zagrasz ( z cichą czeka cię zabawa z TU). Nie wiem czemu kolega wyżej twierdzi, że to niemożliwe. Widać moja konsola o tym nie wie, i pozwala mi grać bez problemu:biggrin:.
     
  6. adrianxxx

    adrianxxx Świeżak Świeżak

    Dołączył:
    Wrzesień 18, 2011
    Posty:
    11
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    No to będę musiał zaktualizować LT bo nie mam 2.0 ;p
     
Wczytywanie...

Poleć forum