1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Slim - włącza się i wyłącza...

Temat na forum 'Konsola' rozpoczęty przez fryc88, Październik 14, 2013.

  1. fryc88

    fryc88 Użytkownik Użytkownik

    Dołączył:
    Maj 15, 2009
    Posty:
    455
    Polubienia:
    29
    Punkty za osiągnięcia:
    28
    Miasto:
    Tuchola
    Chciałem na chwilę odpalić dziś rano xklocka i co ciekawe - nie mogę.
    Wciskam Sync (konsola na Dual Nandzie), wciskam włącznik, jest pik, odpala, jest drugie pik, wyłącza się... Tak, jak bym drugi raz wcisnął power w trakcie włączania, raz po sekundzie, raz po pięciu, różnie.

    Teraz np. udało mi się (bez Sync) odpalić soft RGH i wstaje normalnie, a za chwilę pewnie znowu nie ruszy....

    Pytanie za sto punktów - czy to się przycisk Sync wyświechtał od startowania oryginalnego nandu, czy może coś z tasiemką od włączania?
     
  2. Lotnik421 Xbox One

  3. orso

    orso Super Moderator Członek Załogi Super Moderator Pomocnik PSforum.pl

    Dołączył:
    Lipiec 26, 2009
    Posty:
    2723
    Polubienia:
    787
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
    Taśma, zrób test na innym panelu przednim lub rozbierać konsolę i na samym module rf bez taśmy, zawrzeć ptk od włączania.

    Wysłane z mojego HTC One X przy użyciu Tapatalk
     
  4. fryc88

    fryc88 Użytkownik Użytkownik

    Dołączył:
    Maj 15, 2009
    Posty:
    455
    Polubienia:
    29
    Punkty za osiągnięcia:
    28
    Miasto:
    Tuchola
    Hmm chyba chodziło o wilgoć, bo za którymś razem jak RGH odpaliło, konsola pochodziła ok. 30 minut, to wygląda, że już działa prawidłowo. Co ciekawe konsola od ponad pół roku stoi nie ruszana, tzn jest grana, ale nie zmienia miejsca, itd, a wieczorem jeszcze wszystko chodziło normalnie...
    Wygląda jak by 'nagrzało się' i potem już było ok. Zobaczymy wieczorem jak po pracy wrócę do domu.
     
Wczytywanie...

Poleć forum