1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Sony optiarc dvd+-rw ad7560s ata device

Temat na forum 'Dla świeżaków' rozpoczęty przez Mordziak123, Lipiec 28, 2010.

  1. Mordziak123

    Mordziak123 Użytkownik Użytkownik Świeżak

    Dołączył:
    Lipiec 18, 2010
    Posty:
    13
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    witam mam problem z nagrywarka SONY model j/w wszystko nagrywa pieknie lacznie z DL lecz gdy chce wypalic gierke na XBOX'a to wyskakuje blad wina jest stary sterownik sciagnolem najnowszy ale nie idzie go zainstalowac w menadzerze jest takie cos[​IMG]


    nie wiem jak to zrobic zeby stery dyly od Sony a nie M$

    Pozdrawiam
     
  2. Lotnik421 Xbox One

  3. zero2

    zero2 Użytkownik Użytkownik

    Dołączył:
    Luty 17, 2010
    Posty:
    21
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Kraków
    daj aktualizacja sterownika i wybierz na siłe ścieżke ze nowym sterownikiem, albo odinstaluj napęd i podaj ścieżke podczas ponownej instalacji... wogóle nie rozumiem pojęcia nie idzie go zainstalować... wszystko idzie, nawet sterowniki od myszki jako kartę graficzną.. :)
     
  4. Mordziak123

    Mordziak123 Użytkownik Użytkownik Świeżak

    Dołączył:
    Lipiec 18, 2010
    Posty:
    13
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    jezeli dam odinstaluj to gdy wlacze instalatora od sony to pisze ze nie ma napedu a jak wlacze wyszukaj nowy sprzet winda zarzuca w sekunde znowu te same stery a nie posiadam sterownikow z plikiem *.INF tylko setup
     
  5. zero2

    zero2 Użytkownik Użytkownik

    Dołączył:
    Luty 17, 2010
    Posty:
    21
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Kraków
    tak sobie poczytałem i Twój napęd ma mały problem z Vistą i 7... robiłeś update firmwaru?? może to pomoże i nie będzie trza kombinować
    Drivers and Downloads( wprzypadku dell-a) or http://www.sony.com.my/support/download/374657 (dla sonego)
     
Wczytywanie...

Poleć forum