1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Spaloy liteon - prosze o pomoc

Temat na forum 'Dla świeżaków' rozpoczęty przez Damian0709, Styczeń 3, 2012.

  1. Damian0709

    Damian0709 Użytkownik Użytkownik

    Dołączył:
    Wrzesień 11, 2010
    Posty:
    40
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    ostatnio przerabiałem iksa na lt3.0 i zle podłączyłem kabelek biały spalił mi się napęd kupiłem używany tylko ze tamten był liteon 93450C a ten jest 74580C podłączyłem go i nic nie czyta pisze otwórz napęd przerabiałem tego nowego na lt 3.0 wróciłem do 2.0 i tez nic tak jak by chciał czytać i staje nagle i cisza nie wiecie co moze byc nie tak?
     
  2. Lotnik421 Xbox One

  3. Quato

    Quato Użytkownik Użytkownik

    Dołączył:
    Luty 3, 2011
    Posty:
    147
    Polubienia:
    1
    Punkty za osiągnięcia:
    18
    A wrzuciles klucz starego napedu?
     
  4. Damian0709

    Damian0709 Użytkownik Użytkownik

    Dołączył:
    Wrzesień 11, 2010
    Posty:
    40
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
  5. Damian0709

    Damian0709 Użytkownik Użytkownik

    Dołączył:
    Wrzesień 11, 2010
    Posty:
    40
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    czy ten biały kabelek mógł ulec zniszczeniu szczerze mówiąc oglądałem go i nie widzę żadnych śladów uszkodzenia
     
Wczytywanie...

Poleć forum