1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Spoof LT plus dziwny problem

Temat na forum 'Dla świeżaków' rozpoczęty przez BugMN, Grudzień 3, 2010.

  1. BugMN

    BugMN Banned Użytkownik

    Dołączył:
    Maj 17, 2010
    Posty:
    41
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Witam

    spotkał się ktoś z problemem zrobienia spoofa z samsunga ms28 na lt 748? Prz spoofie sam -> lt ix1.6 działa bez problemu. przy lt plus wywala e66. najciekawsze z tego wszystkiego jest ze dzien wczesniej na XBR_Xenon_8955_3 spoof działał bez problemu. Obecnie mam org soft 2.0.7371.0 bez xela itp. Nie wiem może wgranie nowego dasha naprawi sytuację... W jf po zrobieniu spoffa i sprawdzeniu czy dobrze się wgrał pokazuje ms28. Więc ok. Przy LT plus pokazuje 748 lol.


     
  2. Lotnik421 Xbox One

  3. sreberko

    sreberko Użytkownik Użytkownik

    Dołączył:
    Grudzień 11, 2009
    Posty:
    356
    Polubienia:
    2
    Punkty za osiągnięcia:
    18
    Miasto:
    Nowy Sącz
    Przy LT+ nie zrobisz spoof'a.

    Działa jedynie opcja LiteOn - LiteOn, LiteOn - BenQ.

    Hitachi - Samsung, Samsung - Hitachi.
     
Wczytywanie...

Poleć forum