1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Status 0x80 lyb 0x52 nie wchodzi w vendor mode

Temat na forum 'Dla świeżaków' rozpoczęty przez guzer, Styczeń 9, 2012.

  1. guzer

    guzer Użytkownik Użytkownik

    Dołączył:
    Styczeń 3, 2012
    Posty:
    67
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Witam

    Dzis podczas wgrywania Lt3.0 na LiteONa nie chce mi przejsc w vendor mode. Tzn ciagle mam statusy 0x80 lub 0x52 a na wyłączonym napedzie 0x7F

    Czy ktos może mi pomoc ? Niewiem co mam z tym zrobic

    Dzieki !
     
  2. Lotnik421 Xbox One

  3. pawiano

    pawiano Użytkownik Użytkownik

    Dołączył:
    Kwiecień 26, 2009
    Posty:
    54
    Polubienia:
    1
    Punkty za osiągnięcia:
    8
    Płeć:
    Mężczyzna
    Gdy naciskasz LiteOn Erase to wtedy masz przez chwilę status 0x90 (jeśli się nie pomyliłem) i prosi o odłączenie i podłączenie do prądu napędu. Po tej czynności od razu powinien wejść do Vendor Mode. Inną sytuację miałem, w LiteOnie nie było FW (nie wiem jakim cudem...) i LiteOn Erase nie pomagał, wtedy użyłem po prostu Intro.
     
Wczytywanie...

Poleć forum