1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Świecąca dioda zasilania po wyłączeniu konsoli

Temat na forum 'Dla świeżaków' rozpoczęty przez mbedzinski, Luty 4, 2011.

  1. mbedzinski

    mbedzinski Świeżak Świeżak

    Dołączył:
    Sierpień 1, 2010
    Posty:
    8
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam mam takie pytanie ostatnio przerobiłem konsole (x360 Slim przez wymianę napędu) i od tego czasu świeci się przez cały czas po wyłączeniu konsoli 1 ćwiartka na zielono. Osoba która przerabiała mi konsole powiedziała ze jest to normalne po wymianie napędu, czy to prawda? czy może coś innego? Konsola poza tym działa bez żadnego problemu
     
  2. Lotnik421 Xbox One

  3. kiriss

    kiriss Świeżak Świeżak

    Dołączył:
    Marzec 2, 2009
    Posty:
    5
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Hmm...na przykład w konsoli nintendo taki przypadek sygnalizuje połączenie z internetem i ściąganie jakichś danych. Nie wiem jak w przypadku xboxa, ale jeżeli twoja konsolka korzysta z internetu to po prostu odłącz kabelek i zobacz.
     
  4. mbedzinski

    mbedzinski Świeżak Świeżak

    Dołączył:
    Sierpień 1, 2010
    Posty:
    8
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    tak w Xbox 360 tez jest coś takiego ale wtedy diody dodatkowo jeszcze mrugają a tu jest się świeci cały czas bez przerwy a poza tym internet na razie mam wyłączony
     
  5. AdroitPL

    AdroitPL Użytkownik Użytkownik

    Dołączył:
    Luty 4, 2011
    Posty:
    24
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Toruń
    zawyczaj dioda w konsoli miga jak jest pobieranie w tle przy wyłączonej konsoli.
     
  6. mbedzinski

    mbedzinski Świeżak Świeżak

    Dołączył:
    Sierpień 1, 2010
    Posty:
    8
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Tak jak pisałem:
    1. To jest ciągłe świecenie bez "migania" jak to jest przy pobieraniu w tle
    2. Internet mam wyłączony wiec w związku z tym nie mam żadnego aktywnego pobierania
     
  7. kacper4601

    kacper4601 Użytkownik Użytkownik

    Dołączył:
    Styczeń 5, 2011
    Posty:
    108
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    Gdynia
    Może to jakiś error czy cuś ? Dziwne, jeśli masz to sprawdź jeszcze diode na zasilaczu.
     
  8. mbedzinski

    mbedzinski Świeżak Świeżak

    Dołączył:
    Sierpień 1, 2010
    Posty:
    8
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    na zasilaczu świeci się na zielono ciągłym sygnałem więc wydaj mi się że to prawidłowo
     
  9. kacper4601

    kacper4601 Użytkownik Użytkownik

    Dołączył:
    Styczeń 5, 2011
    Posty:
    108
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    Gdynia
    Po wyłączeniu konsoli na zasilaczu powinno świecić sie na zółto więc myśle że to jakiś error i co z tego wynika ? To zę konsola się wyłącza ale tak jak by powiedzieć nie do końca.Tzw. ekran itd ale konsola dalej chodzi.Moze sie myle , oczywiście moja teza nie musi być prawdziwa .Może zauważyłeś jakiś inny szcszegół jesli tak to pisz.Szukałe o tym w google.pl ale nic niestety nie znalazłem...
     
  10. mbedzinski

    mbedzinski Świeżak Świeżak

    Dołączył:
    Sierpień 1, 2010
    Posty:
    8
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    o tak mój błąd oczywiście świeci się na żółto. Konsola oprócz świecenia 1 ćwiartki nie wykazuje żadnych innych objawów pracy jutro postaram się wrzucić zdjęcia żeby pokazać jak to dokładnie wygląda
     
  11. kacper4601

    kacper4601 Użytkownik Użytkownik

    Dołączył:
    Styczeń 5, 2011
    Posty:
    108
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    Gdynia
    Dzięki jesli wrzucisz zdjęcia bo musze rozgryść ten temat :p Pozdro.
     
  12. mbedzinski

    mbedzinski Świeżak Świeżak

    Dołączył:
    Sierpień 1, 2010
    Posty:
    8
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    http://img717.imageshack.us/i/img20110206004.jpg zdjęcie zrobione podczas pracy konsoli (1 pad bez kinecta)
    http://img201.imageshack.us/i/img20110206001.jpg zdjęcie po wyłączeniu konsoli
    http://img52.imageshack.us/i/img20110206002.jpg po wyłączeniu konsoli cd.
    http://img838.imageshack.us/i/img20110206003.jpg zdjęcie zasilacza

    A co do tego co dodatkowo zauważyłem to podczas pracy konsoli zresetowała mi się data ale podejrzewam że to od częstego odłączania Slima od zasilania i tu moje następne pytanie czy lepiej odłączać zasilanie czy pozostawić konsole w obecnym stanie bez odłączania kabla?
     
Wczytywanie...

Poleć forum