1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Udostepnianie multimediów, problem

Temat na forum 'Konsola' rozpoczęty przez ColoringWyso, Luty 10, 2012.

  1. ColoringWyso

    ColoringWyso Użytkownik Użytkownik

    Dołączył:
    Wrzesień 14, 2010
    Posty:
    124
    Polubienia:
    1
    Punkty za osiągnięcia:
    18
    Witajcie mam problem z udostepnianiem multimediów z komputera (xp) na konsolę.
    Gdy wchodzę w WMP11> biblioteka> udostępnianie multimediów to wszystko teoretycznie wygląda w porządku.
    Znajduje mi xboxa, jest zielony ptaszek klikam i klikam ok.
    Lecz na xboxie nie ma nic w odtwarzaczu muzyki/filmów/zdjęc.
    Gdy jeszcze raz wejdę w bibliotekę >udostępnianie multimediów, to wyskakuje powiadomienie:
    Udostępnianie multimediów zostało wyłączone z powodu zmiany wymaganego ustawienia lub składnika systemu windows.

    O co chodzi ?
    Kiedyś udostępniałem w ten sposób pliki bez problemu.
     
Wczytywanie...

Poleć forum