1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Wasabi ultra slim problem po aktualizacji błąd E64 i RED LIGHTS

Temat na forum 'Sprzęt' rozpoczęty przez WRUB5ON, Sierpień 3, 2014.

Status Tematu:
Zamknięty.
  1. WRUB5ON

    WRUB5ON Xbox One Xbox One Użytkownik

    Dołączył:
    Styczeń 10, 2011
    Posty:
    1531
    Polubienia:
    683
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
    Miasto:
    KALISZ
    Witam może któryś z was kolegów spotkał się z owym problemem i wie jak go rozwiązać wczoraj wykonałem aktualizacje wasabi do softu 1.3 beta 2 po aktualizacji konsola normalnie działa w trybie passive-mode natomiast gdy wyłączę konsolę przełączę na tryb emulacji wywala po chwili E64 wraz z czerwoną diodą ponowna aktualizacja nie pomaga. Jak już wspomniałem w trybie passive-mode konsola działa normalnie i odtwarza gry z płyty. Proszę o pomoc bo nie mam już siły na to ustrojstwo
     
  2. Lotnik421 Xbox One

  3. WRUB5ON

    WRUB5ON Xbox One Xbox One Użytkownik

    Dołączył:
    Styczeń 10, 2011
    Posty:
    1531
    Polubienia:
    683
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
    Miasto:
    KALISZ
    Problem rozwiązany, winą okazało się uszkodzone PCB od wasabi po wymianie wszystko działa jak należy wielkie dzięki dla kolegi mariooo za spędzony czas przy sprawdzeniu PCB. Temat do zamknięcia
     
Wczytywanie...
Status Tematu:
Zamknięty.

Poleć forum