1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Ważna sprawa.

Temat na forum 'Dla świeżaków' rozpoczęty przez smrodek11, Styczeń 26, 2011.

  1. smrodek11

    smrodek11 Użytkownik Użytkownik

    Dołączył:
    Styczeń 11, 2011
    Posty:
    275
    Polubienia:
    12
    Punkty za osiągnięcia:
    18
    Ważna sprawa. - Brak śrubki - powód rrod?

    Rozłożyłem mojego ixa do śrubek, patrzę, a w czarnych, małych śrubkach, jednej brakuje. Czy może to być wina mojego błędu 0102? Proszę o szybką pomoc
     
  2. Lotnik421 Xbox One

  3. rowerser

    rowerser Sialalalalallalal V.I.P XBOX MANIAK Użytkownik Game Master

    Dołączył:
    Lipiec 10, 2008
    Posty:
    586
    Polubienia:
    141
    Punkty za osiągnięcia:
    43
    Miasto:
    Kozie Byki
    Nazwa tematu jest nie odpowiednia....
     
  4. smrodek11

    smrodek11 Użytkownik Użytkownik

    Dołączył:
    Styczeń 11, 2011
    Posty:
    275
    Polubienia:
    12
    Punkty za osiągnięcia:
    18
    Ok, teraz może być? Proszę o szybką odpowiedź
     
  5. Rooob3

    Rooob3 Użytkownik Użytkownik

    Dołączył:
    Lipiec 19, 2010
    Posty:
    170
    Polubienia:
    6
    Punkty za osiągnięcia:
    18
    Miasto:
    Opole
    Że jest rrod to pewnie Twoja wina... Po co go rozkręcałeś jak się nie znasz ??
    Popatrz na youtubie ludzie nawet bez zadnych srubek grają... w zależności o jakie śrubki chodzi... jak obudowy to nie ma tak źle..
     
  6. smrodek11

    smrodek11 Użytkownik Użytkownik

    Dołączył:
    Styczeń 11, 2011
    Posty:
    275
    Polubienia:
    12
    Punkty za osiągnięcia:
    18
    Dzis pierwszy raz ja odkrecilem. Ostatnio byla u przerobkarza, plomb tez nie ma. Chodzi mi o czarne male sruby w po srodku.
     
  7. Qazimodo

    Qazimodo Użytkownik Użytkownik

    Dołączył:
    Maj 30, 2009
    Posty:
    1690
    Polubienia:
    4
    Punkty za osiągnięcia:
    38
    Miasto:
    Alfa Centauri
    0102 - Zimne luty pod GPU
    no w sumie może to być z tym związane bo przez brak śrubki nierównomiernie jest
    dociśnięty/dokręcony radiator przez co mógł sie obruszać na rdzeniu i wywala błąd o przegrzaniu
     
  8. smrodek11

    smrodek11 Użytkownik Użytkownik

    Dołączył:
    Styczeń 11, 2011
    Posty:
    275
    Polubienia:
    12
    Punkty za osiągnięcia:
    18
    W sumie to po pewnym czasie, 3 diody przełączały się na dwie i ixik padał, ale zapewne to przez to że nie założyłem tego czegoś białego i plastikowego czym idzie powietrze do wentylatorków :d
     
Wczytywanie...

Poleć forum