1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Wielki problem pomocy !

Temat na forum 'Konsola' rozpoczęty przez Salzman, Grudzień 1, 2008.

  1. Salzman

    Salzman Banned

    Dołączył:
    Listopad 28, 2008
    Posty:
    99
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    A wiec tak wlaczam xboxa i napoczatku sie wlacza normalnie lecialy zielone lampki to mysle sobie pogram a tu nagel jak mi nie zaczela swieci jedna czerwona lampka i pokazuje blad 73 i nagle wiatraki coraz glosniej zaczynaja wyc i nagle wyskakuje 2 czerwone lampki i wiatrkai sawaja co jest zle co mam zrobic ? plisssss pomocy
     
  2. Lotnik421 Xbox One

  3. Termos

    Termos Guest

    I za każdym razem tak się dzieje ?
    Bład e73 to problem z połączeniem ethernet.
     
  4. offtopic

    offtopic Użytkownik Użytkownik

    Dołączył:
    Sierpień 7, 2008
    Posty:
    2146
    Polubienia:
    7
    Punkty za osiągnięcia:
    38
  5. Salzman

    Salzman Banned

    Dołączył:
    Listopad 28, 2008
    Posty:
    99
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    teraz mam tylko e73 i nie weim co zrobic :/

    no dobra to jest blad Ethernet ale jak ja z nim nic nie robilem to trzemu mi sie to pokazuje ?

    i jak to mam naprawic
     
Wczytywanie...

Poleć forum