1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

windows 8 ihas 124b/524b problem z napędem

Temat na forum 'Dla świeżaków' rozpoczęty przez luziq, Listopad 8, 2012.

  1. luziq

    luziq Użytkownik Użytkownik

    Dołączył:
    Luty 9, 2011
    Posty:
    18
    Polubienia:
    1
    Punkty za osiągnięcia:
    3
    Miasto:
    Brzeszcze
    Kilka dni temu przesiadłem się na windowsa 8 i okazało się że napęd
    (ihas 124b przerobiony na 524b) przestał czytać płyty a imgburn go nie wykrywa, w menadżerze urządzeń także go nie ma... Jakieś porady? Może powinienem wgrać sterowniki tylko nie wiem czy do 124b czy 524b.
    Edit:
    sterowniki AL2A do 524b nie działa...
    [​IMG]
    że niby uszkodziłem napęd przez aktualizację windowsa...:/
    pomoże ktoś?
    Edit II:
    okej poradziłem sb - do usunięcia.
    problemem był iTunes ^^
     
  2. Lotnik421 Xbox One

  3. SMC24.PL

    SMC24.PL Świeżak Świeżak

    Dołączył:
    Październik 15, 2012
    Posty:
    1
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Może jakaś konfiguracja sprzętu. Bardziej wygląda to na błąd sterownika lub błąd przy wgrywaniu systemu sprawdź czy na pewno ten napęd jest obsługiwany.
     
Wczytywanie...

Poleć forum