1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

windows 8 ihas problem

Temat na forum 'Kosz' rozpoczęty przez damianradom, Październik 28, 2013.

  1. damianradom

    damianradom Świeżak Świeżak

    Dołączył:
    Czerwiec 12, 2013
    Posty:
    0
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Witam mam problem, podlaczylem dzis naped ihas do mojego nowego kompa z nowiutkim systemikiem W8 i krew mnnie zalala bo okazalo sie ze napedu mi nie widzi. W zwiazku z tym ze moja wiedza na temat takich rzeczy jest na poziomie kompletnego dna prosilbym Was o pomoc, tzn. co moge zrobic zeby zaczelo mi ten naped wykrywac, odrazu dodam ze naped jest podlaczony dobrze i ze nie widac go w calym systemie nie wiem jak sprawdzic czy jest widoczny w BIOSie gdyby ktos mogl mnie pokierowac bylbym wdzieczny. Z gory dzieki
     
  2. Lotnik421 Xbox One

  3. damianradom

    damianradom Świeżak Świeżak

    Dołączył:
    Czerwiec 12, 2013
    Posty:
    0
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    ok juz jest wszystko w porzadku system sie zaktualizowal i juz widzi dysk temat do zamkniecia
     
  4. SuperSlimek

    SuperSlimek Użytkownik Użytkownik

    Dołączył:
    Październik 5, 2013
    Posty:
    64
    Polubienia:
    4
    Punkty za osiągnięcia:
    8
    Nie pisze się postów jeden po drugim -.-
    Funkcja EDYTUJ
     
Wczytywanie...

Poleć forum