1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Witam serdecznie forumowiczów i o pomoc proszę LT+ 3.0

Temat na forum 'Przywitaj się' rozpoczęty przez Beasttn, Listopad 19, 2012.

  1. Beasttn

    Beasttn Świeżak Świeżak

    Dołączył:
    Listopad 19, 2012
    Posty:
    1
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Śląsk
    Postanowiłem zasięgnąć Waszej pomocy, gdyż mam X`a z LT 3.0, dash 2.0.16197.0, specjalnie kupiłem iHAS124-19 B z wgranym Burner Max, żeby nie mieć problemów z wypalaniem gier. Forze Horizon przepuściłem przez ABGX`a ustawionego z zaleceniami użytkownika ~adam34689, płytka wypaliła się bez problemów, po wrzuceniu do konsoli odpala się, ale przy MENU "start gry" na tle Vipera muzyka się zapętla, ale tło zmienia dopóki nie nacisnę START...czarne tło i jedynie z przycisku da się konsolę wyłączyć :/ Podobnie mam z Forza 4, że się dźwięk zapętla po jakiejś chwili, ale płytka była wypalana na nagr. Sony. Proszę o pomoc, w czym problem. Przykładowo WRC 2010 działa bez problemu
     
Wczytywanie...

Poleć forum