1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

X360 Premium"Temat zbiorczy - na pytania od nowicjusza :)

Temat na forum 'Kosz' rozpoczęty przez Aisadi, Grudzień 10, 2013.

Status Tematu:
Zamknięty.
  1. Aisadi

    Aisadi Użytkownik Użytkownik

    Dołączył:
    Grudzień 9, 2013
    Posty:
    24
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Przepraszam...ehh rola "świeżaka", nieświadomie założyłem 2 tematy, proszę o przeniesienie do kosza :)

    Pozdrawiam
     
  2. Lotnik421 Xbox One

  3. The mistic40

    The mistic40 Banned

    Dołączył:
    Wrzesień 29, 2013
    Posty:
    602
    Polubienia:
    96
    Punkty za osiągnięcia:
    0
    Ciekawe po co ten temat jak jest dział dla świeżaków i trafi zaraz do kosza.
     
  4. Aisadi

    Aisadi Użytkownik Użytkownik

    Dołączył:
    Grudzień 9, 2013
    Posty:
    24
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam.

    Niestety po raz kolejny potrzebuję pomocy, postaram się sytuacje opisać w jak najprostszym skrócie, burza>spalony router>spalona karta sieciowa. Brak uszkodzeń innych urządzeń (komputer, TV, xbox)

    Sprawa wygląda następująco kupiłem nową kartę sieciową (giełda - 30zł) i dostałem na gwarancji wymieniony ten sam router, pamiętam ile trudu i ogólnie jak wielkim fartem udało mi się podłączyć konsole do neta bo sam do tej pory nie wiem jak to działo...ale działało :) Przywróciłem wszystkie zapisane ustawienia, wszystko podpiąłem tak samo i niestety internetu brak :( W zakładce dostępne sieci wyskakuje mi -> sprawdź czy kabel ethernetowy jest podłaczony do konsoli oraz do routera lub modemu :( Zupełnie nie wiem od czego zacząć i jak się do tego zabrać żeby mieć z powrotem dostęp do neta (neostrada + router netgar) pamiętam że robiłem jakieś odblokowanie? przekierowanie? portów jednak nic a nic teraz z tego nie pamiętam. Dlatego mam prośbę żeby ktoś mi wgl nakreślił od czego zacząć

    Z góry dziękuje za pomoc
    Pozdrawiam
     
Wczytywanie...
Status Tematu:
Zamknięty.

Poleć forum