1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

X360-Wi-Fi Adapter *PROBLEM*

Temat na forum 'Konsola' rozpoczęty przez kubi8989, Maj 21, 2009.

  1. kubi8989

    kubi8989 Świeżak Świeżak

    Dołączył:
    Maj 20, 2009
    Posty:
    1
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam !
    Mam prośbę do użytkowników tego forum.
    Mam problem ze skonfigurowaniem Wi-Fi adaptera do X-a.
    Mianowicie wpisuje wszystko ok ale nadal na teście (połączenia z XLivem) wyskakuje mi błąd kiedy łącze się z Neostradą.

    Proszę o szybką odpowiedź.
    Z góry dzięki. :)
     
  2. Lotnik421 Xbox One

  3. PiaER

    PiaER Użytkownik Użytkownik

    Dołączył:
    Kwiecień 8, 2009
    Posty:
    70
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Auvergne
    Czy twoja siec bezprzewodowa jest szyfrowana? Dodaj adres mac do puli akceptowanych adresow na routerze. Mozesz tez sprobowac wylaczyc szyfrowanie WEP (standartowe). Wylaczajac to nikt Ci sie do sieci nie "wbije", bo LiveGroza ma maly zasieg oraz mozesz dodac restrykcje adresow MAC.

    P.S. Podawaj wiecej szczegulow. Jaki dokladnie masz blad, jaki masz router itp.
     
  4. Pablooo88

    Pablooo88 V.I.P V.I.P Użytkownik Game Master

    Dołączył:
    Styczeń 30, 2009
    Posty:
    2680
    Polubienia:
    55
    Punkty za osiągnięcia:
    48
    Miasto:
    Warszawa
    A nie łączy Ci się automatycznie? Ja używam adaptera i mi normalnie wszystko automatycznie wykryło... Wpisałem tylko WEP i poszło.

    P.S. mam router wifi i internet od netii
     
Wczytywanie...

Poleć forum