1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

[X360Slim] HDMI Brak sygnału

Temat na forum 'Kosz' rozpoczęty przez mAsHER, Czerwiec 3, 2012.

  1. mAsHER

    mAsHER Użytkownik Użytkownik Liga XboxForum.pl

    Dołączył:
    Listopad 15, 2010
    Posty:
    105
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    BTM
    Witam,
    Mam problem ponieważ wczoraj chciałem odpalić konsolę i cały czas mam komunikat "Brak sygnału" dzieje się tak gdy konsola jest podpięta pod HDMI natomiast jeśli jest podpięta pod Euro to działa normalnie. Konsole mam juz prawie rok czasu i cały czas normalnie działała na HDMI. Czyżby padło HDMI ? Testowałem już na innych kablach i innych telewizorach. Na wszystkich wykrywa aktywne HDMI lecz brak obrazu i skaczący napis "Brak sygnału"
     
  2. Lotnik421 Xbox One

  3. mAsHER

    mAsHER Użytkownik Użytkownik Liga XboxForum.pl

    Dołączył:
    Listopad 15, 2010
    Posty:
    105
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    BTM
  4. JaZz

    JaZz PlayStation 4 Ryżownik V.I.P XBOX MANIAK Użytkownik

    Dołączył:
    Luty 7, 2010
    Posty:
    1963
    Polubienia:
    359
    Punkty za osiągnięcia:
    83
    Założyłeś temat w dziale dla pierwszej generacji xbox'ów załóż w odpowiednim dziale.
    U nas tak się nie odświeża, przeczytaj regulamin.
     
Wczytywanie...

Poleć forum