1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Xbox 360 nie czyta płyt.

Temat na forum 'Konsola' rozpoczęty przez _TheViper, Październik 10, 2015.

  1. _TheViper

    _TheViper Użytkownik Użytkownik Świeżak

    Dołączył:
    Lipiec 10, 2015
    Posty:
    16
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam ,mam problem.Mianowicie kupiłem xboxa 360 w wersji fat .Na początku był problem z czytaniem płyt , wkładałem płyte , płyta zakręciła się ,laser sie wysuwał , potem znowu sie kreciła i kaser "jeździł" po tej prowadnicy. Potem zaczeły występować problemy tzn. naped czytał płyty dopiero za 10 ,20 razem.Kupiłem nowy laser ,rozlutowałem zworke , czytał od razu ,grałem 3 dni , po czym xboxa nie włączałem przez około tydzień. Kupiłem kinecta ,wiec włączam xboxa , a tu nie czyta mi płyty , zakręci RAZ płytą , laser wraca maksymalnie do tyłu ,ale nie "jeździ" do przodu ,jak robił to dawniej. Słychać tylko JEDNO takie jakby stuknięcie ,wczesniej były dwa .Założyłem stary laser i to samo ,kupiłem nową taśme do lasera i to samo .Ustawiałem też laser , najpier na 5 kOMÓW potem na 3 i dalej to samo.Prosze o pomoc.Zamówiłem wczoraj tez nowy laser ale mysle ze niewiele to da.Laser założony i to samo , widać ze to nie wina lasera , mam tez 2 inne i jest to samo.

    dzieje sie tak ://www.youtube.com/watch?v=_9ElSEd0vFg
     
  2. Lotnik421 Xbox One

  3. akir

    akir Xbox One Xbox One V.I.P Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Grudzień 23, 2008
    Posty:
    12069
    Polubienia:
    1065
    Punkty za osiągnięcia:
    113
    Miasto:
    Bielsko-Biała
    Śrub od prowadnic nie ruszyles czasem? Mają lakier w kolorze zielonym, jeśli tak kup nowy napęd

    Wysłane z mojego SM-N7505 przy użyciu Tapatalka
     
  4. _TheViper

    _TheViper Użytkownik Użytkownik Świeżak

    Dołączył:
    Lipiec 10, 2015
    Posty:
    16
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Ruszałem ,ale potem działało jeszcze ,nie opłaca mi się za bardzo nowego napędu kupować , nic z tym nie zrobie?
     
  5. akir

    akir Xbox One Xbox One V.I.P Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Grudzień 23, 2008
    Posty:
    12069
    Polubienia:
    1065
    Punkty za osiągnięcia:
    113
    Miasto:
    Bielsko-Biała
    W takim razie można ci życzyć tylko powodzenia.

    Wysłane z mojego SM-N7505 przy użyciu Tapatalka
     
  6. _TheViper

    _TheViper Użytkownik Użytkownik Świeżak

    Dołączył:
    Lipiec 10, 2015
    Posty:
    16
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Serio pytam ,musi sie dać cos zrobić.
     
Wczytywanie...

Poleć forum