1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

XBOX 360 slim - problem z odbieraniem sygnału przez telewizor

Temat na forum 'Dla świeżaków' rozpoczęty przez robcio26, Lipiec 18, 2013.

  1. robcio26

    robcio26 Użytkownik Użytkownik

    Dołączył:
    Lipiec 13, 2013
    Posty:
    27
    Polubienia:
    1
    Punkty za osiągnięcia:
    3
    Miasto:
    Opole
    Mam taki problem posiadam mały telewizorek jakieś 17 cali funai taki troche bardziej "badziewny"(tani). Podłączam konsolę do niego zwykłym kablem av composite dołączonym do konsoli, ale mam kłopoty z odebraniem sygnalu od konsoli caly czas jest niebieski ekran. Próbowałem też podłączyć te trzy końcówki(czerwoną białą i żółtą) to takiego adaptera(też dołączonego do konsoli) i podłączyć do tv i dalej nic. Tzn wykrywanie przez telewizor sygnału od konsoli jest bardziej losowe bo np wczoraj jak włączyłem konsolę z podłączonym kablem av troche konsola pochodziła później odczepiłem podczas działania konsoli końcówkę od konsoli(kabla av) i ponownie ją przyczepiłem to nagle jakimś cudem pojawiło się loogo xbox 360 i wszystko normalnie chodziło. Próbowałem wyłączyć i włączyć tv od nowa dalej nic raz wykrywa a raz nie jak mu się podoba. Na innym telewizorze jak podłączam przez kabel hdmi wszystko ddziała normlanie.
     
  2. Lotnik421 Xbox One

  3. z0nk31

    z0nk31 Banned V.I.P Pomocnik Użytkownik Game Master PSforum.pl

    Dołączył:
    Maj 6, 2011
    Posty:
    4925
    Polubienia:
    958
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
    Miasto:
    Łódź
    pewnie gniazdo w TV jest uszkodzone.
    spróbuj podłączyć jakiś inny sprzęt, np DVD czy.... cokolwiek innego i zobacz czy pójdzie.
    obstawiam na uszkodzone gniazdo
     
  4. robcio26

    robcio26 Użytkownik Użytkownik

    Dołączył:
    Lipiec 13, 2013
    Posty:
    27
    Polubienia:
    1
    Punkty za osiągnięcia:
    3
    Miasto:
    Opole
    uszkodzone raczej nie jest bo jak by było uszkodzone to by nie odbierało sygnału w ogóle a w moim przypadku sygnał raz odbiera a raz nie
    //edit
    Chyba już wiem w czym jest problem. Jak już ktoś pisał na tym forum konsola z RGH nie chciała odpalać jak się odpinało kabel hdmi i go znów wpniało. Ja jak podłączałem konsole do innego telewizora to siłą rzeczy musiałem to odłączyć kabel hdmi i zamiast niego podłączyć zwykły av composite. Dlatego w tym innym telewizorze nie chciała botować. Po prostu konsola musi stać w jednym miejscu i kabla hdmi nie można odłączać. Moje pytanko czy to jest wina(gościa który mi robił RGH z allegro) czy też tak się po prostu czasem dzieje(zmiana napięć itp). Ktoś tak miał oprócz użytkownika: @#Jabar. Czy to jest normalne podczas przeróbki RGH?
     
Wczytywanie...

Poleć forum