1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Xbox360 - Dżwięk tacki i startu jest ale nie uruchamia się

Temat na forum 'Dla świeżaków' rozpoczęty przez tomaz94, Marzec 27, 2014.

  1. tomaz94

    tomaz94 Świeżak Świeżak

    Dołączył:
    Wrzesień 12, 2013
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam.
    Mam problem ze swoją konsolą, otóż przy próbie uruchomienia jej przyciskiem tacki lub zwykłym startem, słychać dźwięk przycisku lecz nic się nie dzieje. Nie zapala się żadna dioda, konsola nie startuje - dosłownie nic. Nie mogę sprawdzić kodu błędu. Na zasilaczu pali się pomarańczowa dioda. Dodam że konsola jest przerobiona (RHG). Przed tym zdarzało się że konsola uruchamiala się bardzo długo, a czasami podczas uruchamiania wentylator chodził na pełnych obrotach.
    Czy ktoś z was spotkał się z takim problemem? Jeśli był już poruszany podobny temat to z góry przepraszam.
    Pozdrawiam.

    Xbox 360 Slim, Corona v2, 4GB.
     
  2. Lotnik421 Xbox One

  3. Sowa

    Sowa Użytkownik Użytkownik

    Dołączył:
    Styczeń 24, 2010
    Posty:
    439
    Polubienia:
    83
    Punkty za osiągnięcia:
    28
    Miasto:
    Tarnów
    Przyczyn może być dużo,od uszkodzony nand, przez southbridge, po xcgpu lub zasilanie... Może coś skaszanione z chipem..Proponuję zacząć od odczytu nandu.
     
Wczytywanie...

Poleć forum