1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

XboxLive ! Problem !!!

Temat na forum 'Dla świeżaków' rozpoczęty przez dadziasek, Kwiecień 9, 2010.

  1. dadziasek

    dadziasek Świeżak Świeżak

    Dołączył:
    Listopad 12, 2009
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam,mianowicie mam taki problem zrobilem aktualizacje 9199 bez avatarow proboje laczyc sie z xbolive siec: ok internet: ok xboxlive: 1/3 paska spoko pozniej wyskakuje okno ze musze zrobic aktualizacje daje tak zaczyna sie pobieranie kreska stoi w miejscu poczym wyskakuje bład ze nie mozna pobrac aktualizacjii ? co robic ? Kiedys wszystko okej bylo i 6ralem na xbl ;/





    Mam wystarczajaca ilosc miejsca zrobilem tak jak napisales i nadal aktualizacjii nie robi pisze ze 9199 jest avatarow niemam i jak proboje laczyc do xbl jest tak samo 1/3 pyta o aktualizacje daje okej i stoi pasek w miejscu pozniej bład!



    No i co powie mi ktos co jest 6rane ? Wczesniej mi kiedys xbox live smi6alo wiec dostawcy internetu raczej wina nie jest? Powtarzam siec : ok internet : ok xbox live 1/3 paska pyta o aktualizacje ktora niby wczesniej robilem offline daje ok i jej nie pobiera pasek stoi w miejscu !!
     
  2. Lotnik421 Xbox One

  3. gajdzik

    gajdzik Xbox One Xbox One Użytkownik

    Dołączył:
    Marzec 3, 2009
    Posty:
    207
    Polubienia:
    23
    Punkty za osiągnięcia:
    18
    Miasto:
    Opole
    a masz duzo miejsca na sydku albo karcie ?
    Sprubuj moze odinstalowac stare avatary i wgrac na nowo ja tak zrobilem i pomoglo
    Wchodzisz w ustwaienia-pamiec-naciskasz Y-usun aktualizacje- podepnij sie wtedy i powinna sie zrobic :)
     
  4. dadziasek

    dadziasek Świeżak Świeżak

    Dołączył:
    Listopad 12, 2009
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Problem rozwiazany !!! Temat moze isc do kosza !! Musialem skontaktowac sie z dostawca internetu poniewaz on blokowal o6raniczal polaczenie do minimum !
     
Wczytywanie...

Poleć forum