1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

XBS XLINK Kai problemy...

Temat na forum 'Dla świeżaków' rozpoczęty przez fernix, Grudzień 20, 2011.

Status Tematu:
Zamknięty.
  1. fernix

    fernix Świeżak Świeżak

    Dołączył:
    Grudzień 19, 2008
    Posty:
    3
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam
    Wiec tak mam nastepujący problem chodzi o to że xlink kai na windowsie 7 włącza sie i od razu sie wyłacza próbowalem rożnych zgodnosci i dalej nic co moze byc problemem ?
    XBS link wszystko niby ok program dziala ale gdy juz lącze sie z serwerem wyskakuje mi taki błąd:

    Part of cloud "Modern Warfare 3 Game Right Now!!!" (28 nodes)

    Local node: 83.10.189.136:31415
    Discovered local device(s):
    => "Mac Mojej konsoli"
    Wiec pomoże mi ktos z góry dziekuje i Pozdrawiam
     
  2. Lotnik421 Xbox One

  3. CSpec

    CSpec V.I.P V.I.P XBOX MANIAK Użytkownik

    Dołączył:
    Styczeń 6, 2011
    Posty:
    1586
    Polubienia:
    579
    Punkty za osiągnięcia:
    113
    Miasto:
    K-PAX
    to nie jest błąd...

    a kai zminimalizowalo sie pewnie do paska traya
     
  4. fernix

    fernix Świeżak Świeżak

    Dołączył:
    Grudzień 19, 2008
    Posty:
    3
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Tak kai zminimalizowal sie do paska a jak chce go właczyc z paska ikona znika ....;(
    Wiem ze calosc to nie jest bład chodzi mi głownie o :
    Discovered local device(s):
    => "Mac Mojej konsoli"
     
  5. CSpec

    CSpec V.I.P V.I.P XBOX MANIAK Użytkownik

    Dołączył:
    Styczeń 6, 2011
    Posty:
    1586
    Polubienia:
    579
    Punkty za osiągnięcia:
    113
    Miasto:
    K-PAX
    [​IMG]

    Skoro jest w trayu to jest włączony. Skoro jest włączony to po co chcesz go włączać?

    i to nie jest błąd.. :]
     
  6. fernix

    fernix Świeżak Świeżak

    Dołączył:
    Grudzień 19, 2008
    Posty:
    3
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    sory ale nie rozumiesz uruchamiam xlinka pokazuje mi sie pierwsze okno i wyłaczna sie i pozniej nic sie nie dzieje mam ikone xlink na tym pasku ale gdy na nią najeżdzam ona znika i nie mam uruchomionego programu .... sam sie wylacza
    a jesli to nie jest bład to co to jest jesli mi mozesz wytlumaczyc
     
  7. CSpec

    CSpec V.I.P V.I.P XBOX MANIAK Użytkownik

    Dołączył:
    Styczeń 6, 2011
    Posty:
    1586
    Polubienia:
    579
    Punkty za osiągnięcia:
    113
    Miasto:
    K-PAX
  8. z0nk31

    z0nk31 Banned V.I.P Pomocnik Użytkownik Game Master PSforum.pl

    Dołączył:
    Maj 6, 2011
    Posty:
    4925
    Polubienia:
    958
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
    Miasto:
    Łódź
    byś poszukał to byś znalazł odpowiedź
    zapraszam do tutoriala mojego pióra
    http://xboxforum.pl/xlink-kai-xbslink-f174/[tutorial]-x-link-kai-co-i-jak-98613.html

    //Edit

    DOG, to że jest w pasku nie znaczy że działa - jak się najedzie kursorem na ikonkę to ona znika - w menedżerze zadań nie wyświetla się 'proces' więc teoretycznie nie działa
     
Wczytywanie...
Status Tematu:
Zamknięty.

Poleć forum