1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

XMPlayer Problem

Temat na forum 'Kosz' rozpoczęty przez nollo, Czerwiec 8, 2013.

Status Tematu:
Zamknięty.
  1. nollo

    nollo Użytkownik Pomocnik Użytkownik

    Dołączył:
    Lipiec 30, 2012
    Posty:
    1200
    Polubienia:
    222
    Punkty za osiągnięcia:
    63
    Płeć:
    Mężczyzna
    Miasto:
    Zawiercie
    Witam mam problem z XMPlayer'em otóż wrzucam pliki z owym programem na HDD i właczam prez DL na początku ładuje się logo itd. ale po chwili wyskakuje bład Cannot find required files i xbox albo się restartuje albo włącza tak jakbym właczył go przez tackę (MAM RGH)
     
  2. Lotnik421 Xbox One

  3. bololabich

    bololabich Użytkownik Użytkownik

    Dołączył:
    Październik 4, 2011
    Posty:
    284
    Polubienia:
    19
    Punkty za osiągnięcia:
    18
    Płeć:
    Mężczyzna
    ściągnij program z innej strony i sprawdź ale i tak to odpala tylko filmy 720p
     
  4. nollo

    nollo Użytkownik Pomocnik Użytkownik

    Dołączył:
    Lipiec 30, 2012
    Posty:
    1200
    Polubienia:
    222
    Punkty za osiągnięcia:
    63
    Płeć:
    Mężczyzna
    Miasto:
    Zawiercie
    Dla mnie może to odpalać 240 p nie odpala z żadnej stronki ;/ A jest inna możliwość odpalenia filmów avi ?
     
  5. Jabar

    Jabar Moderator Członek Załogi Moderator Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Październik 23, 2011
    Posty:
    3702
    Polubienia:
    1108
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
  6. nollo

    nollo Użytkownik Pomocnik Użytkownik

    Dołączył:
    Lipiec 30, 2012
    Posty:
    1200
    Polubienia:
    222
    Punkty za osiągnięcia:
    63
    Płeć:
    Mężczyzna
    Miasto:
    Zawiercie
    Próbowałem niestety dalej to samo .
     
  7. bololabich

    bololabich Użytkownik Użytkownik

    Dołączył:
    Październik 4, 2011
    Posty:
    284
    Polubienia:
    19
    Punkty za osiągnięcia:
    18
    Płeć:
    Mężczyzna
    Avi to x360 bez niczego czyta

    Tapnięte z Xperi Play
     
  8. nollo

    nollo Użytkownik Pomocnik Użytkownik

    Dołączył:
    Lipiec 30, 2012
    Posty:
    1200
    Polubienia:
    222
    Punkty za osiągnięcia:
    63
    Płeć:
    Mężczyzna
    Miasto:
    Zawiercie
    Do zamknięcia,miałem stare kodeki dlatego mi nie czytało
     
  9. TigraTeam

    TigraTeam Banned

    Dołączył:
    Listopad 8, 2009
    Posty:
    4128
    Polubienia:
    513
    Punkty za osiągnięcia:
    0
    Miasto:
    Bielsko-Biala
    Zamykam
     
Wczytywanie...
Status Tematu:
Zamknięty.

Poleć forum