1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

xport a 60Gb

Temat na forum 'Dla świeżaków' rozpoczęty przez Martin820, Luty 5, 2010.

  1. Martin820

    Martin820 Świeżak Świeżak

    Dołączył:
    Wrzesień 20, 2009
    Posty:
    6
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam
    Mam takie pytanie. Podłączyłem dysk od konsoli do PC za pomocą kabla transferkit. Używałem programów Xport - różne wersje i Xplorer360 Extreme2. Pokazują się 3 partycje. Gdy wchodzę na 3 i próbuję wejsc do katalogu Content programy zależnie od wersji albo się wieszaj albo od razu wychodzi z programu. Mój system to XP Home. Jest moze jakiś inny program zeby dało się zgrać coś na dysk (dema, motywy) ?
    Proszę o pomoc jestem totalnym nowicjuszem.
     
  2. Lotnik421 Xbox One

  3. Martin820

    Martin820 Świeżak Świeżak

    Dołączył:
    Wrzesień 20, 2009
    Posty:
    6
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Ponawiam pytanie. Proszę o pomoc !!
     
  4. Touch!

    Touch! V.I.P V.I.P Użytkownik

    Dołączył:
    Styczeń 15, 2010
    Posty:
    3145
    Polubienia:
    9
    Punkty za osiągnięcia:
    38
    Miasto:
    Warszawa
    Wiesza się tylko na 3 partycji czy na każdej?
    Może coś z kabelkiem.
    Próbowałeś na innym kompie?
     
  5. Martin820

    Martin820 Świeżak Świeżak

    Dołączył:
    Wrzesień 20, 2009
    Posty:
    6
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Wiesza się tylko na 3 partycji po wybraniu katalogu Content. Próbowałem na innych komputerach nawet zrobiłem format systemu i dalej to samo :(
     
Wczytywanie...

Poleć forum