1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Xtaf - jakieś dziwne znaczki

Temat na forum 'Dla świeżaków' rozpoczęty przez eNCe PeNcE, Lipiec 25, 2011.

  1. eNCe PeNcE

    eNCe PeNcE Użytkownik Użytkownik

    Dołączył:
    Październik 19, 2010
    Posty:
    28
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Myszków
    Witam , próbowałem wrzucić demo na pendrive no i wrzuciłem zgodnie z instrukcją , na dole pisało "done". Następnie podłączyłem pendrive do xboxa i konsola nie znalazła ani jednego profilu (miałem ich 3) . Po chwili podłączyłem znów pendrive do komputera i włączyłem xtafa i w folderze Data Partition są jakieś dziwne znaczki . Czy da się jeszcze jakoś odzyskać te profile i savy ? Konsoli do live nie podłączałem .:mad: http://imageshack.us/photo/my-images/88/beztytuucl.jpg/
     
  2. Lotnik421 Xbox One

  3. neo937

    neo937 Użytkownik Użytkownik

    Dołączył:
    Kwiecień 28, 2009
    Posty:
    713
    Polubienia:
    22
    Punkty za osiągnięcia:
    18
    A na czym miałeś profil Xboxa? Na pendrive? Jak na konsoli to przy włączeniu bez pendrive wszystko powinno być ok, wystarczy sformatować pendrive i wrzucić demko od nowa. Możesz jeszcze spróbować programem 360Revolution.
     
  4. eNCe PeNcE

    eNCe PeNcE Użytkownik Użytkownik

    Dołączył:
    Październik 19, 2010
    Posty:
    28
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Myszków
    Profile miałem na pendrive , bo dysk mam na obecną chwilę wypięty
     
  5. kufer111

    kufer111 Banned

    Dołączył:
    Grudzień 9, 2008
    Posty:
    618
    Polubienia:
    10
    Punkty za osiągnięcia:
    0
    Miasto:
    Zdolny Śląsk
    spróbuj poprzez party buffalo drive explorer przenieść zawartość pena na kompa i ponownie wgrać na pena poprzez ten program,jeszcze niewidziałem żeby xtaf sie tak ""rozkrzaczył""
     
  6. eNCe PeNcE

    eNCe PeNcE Użytkownik Użytkownik

    Dołączył:
    Październik 19, 2010
    Posty:
    28
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Myszków
    Włączyłem ten program party buffalo drive i po kliknięciu w "open device selector " wyskakuje błąd iż program przestał działać. Jak moge to jeszcze inaczej zrobić ??

    pobrałem jakiegoś innego buffalo i w "data" mam tylko jeden plik który zajmuje 95 kb , a gdy spróbowałem go na dysk zapisać to znów jakiś błąd wyskoczył .
     
  7. neo937

    neo937 Użytkownik Użytkownik

    Dołączył:
    Kwiecień 28, 2009
    Posty:
    713
    Polubienia:
    22
    Punkty za osiągnięcia:
    18
    Spróbój programem 360 Revolution, lub Modio.
     
Wczytywanie...

Poleć forum