1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Zepsuł sie?

Temat na forum 'Dla świeżaków' rozpoczęty przez rafadudek_89, Styczeń 17, 2011.

  1. rafadudek_89

    rafadudek_89 Użytkownik Użytkownik

    Dołączył:
    Grudzień 11, 2009
    Posty:
    20
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Toruń/Poznań
    Siadam dzisiaj przed TV i odpalam xboxa a tutaj niespodzianka:( nie ma obrazu na tv (na kablu hdmi i na component). Jest tez druga sprawa...pady nie chcą nawiązać łączności z konsola! Nie mam pojęcia co się stało...może ktoś wie?
     
  2. Lotnik421 Xbox One

  3. sid2007

    sid2007 Użytkownik Użytkownik

    Dołączył:
    Styczeń 23, 2009
    Posty:
    1685
    Polubienia:
    23
    Punkty za osiągnięcia:
    38
    Miasto:
    Radom
    A konsola normalnie odpala? Diody świecą na zielono? Podaj więcej info.
     
  4. daniel111

    daniel111 Świeżak Świeżak

    Dołączył:
    Grudzień 3, 2010
    Posty:
    17
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Ruda Śląska
    to rrod hawai jeśli się nie mylę to ma takie objawy też tak miałem oddaj do naprawy

    jeśli pomogłem podziękuj
     
  5. BujakKrystian

    BujakKrystian Użytkownik Użytkownik

    Dołączył:
    Styczeń 5, 2011
    Posty:
    11
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    pewnie masz blad e74 kumpla konsola miala takie same objawy
     
  6. onix212

    onix212 Użytkownik Użytkownik

    Dołączył:
    Listopad 28, 2008
    Posty:
    1981
    Polubienia:
    1
    Punkty za osiągnięcia:
    38
    Miasto:
    Śląsk
    przy e74 jest obraz w postaci komunikatu o e74:)
     
  7. sloniu

    sloniu trolololololo V.I.P Użytkownik

    Dołączył:
    Październik 16, 2008
    Posty:
    906
    Polubienia:
    7
    Punkty za osiągnięcia:
    18
    A jakieś diody świecą się wkoło przycisku power?? Odłącz wszystkie kable i podłącz ponownie.
     
  8. rafadudek_89

    rafadudek_89 Użytkownik Użytkownik

    Dołączył:
    Grudzień 11, 2009
    Posty:
    20
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Toruń/Poznań
    Diody były normalne...zielone. Nie pomogło odłączenie wszystkich kabli ale bezczelne odłączenie kabla zasilającego podczas gdy konsola była włączona tak...stwierdziłem, że nie mam nic do stracenia i spróbowałem:) dziękuje wszystkim za pomoc!
     
  9. swierzak

    swierzak Świeżak Świeżak

    Dołączył:
    Sierpień 19, 2009
    Posty:
    17
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    a czy probowales pod innym TV?
     
  10. Makiavelli

    Makiavelli Użytkownik Użytkownik

    Dołączył:
    Styczeń 19, 2011
    Posty:
    20
    Polubienia:
    1
    Punkty za osiągnięcia:
    3
    Oddaj konsole do naprawy, tam wszystko zrobią za Ciebie i zapłacisz max.100zł.
     
  11. xboxowner

    xboxowner Banned

    Dołączył:
    Czerwiec 20, 2010
    Posty:
    15
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    koles na spokoju pokombinuj z kablami jak nie pyknie to daj komus kto sie na tym zna czasami sam nie grzeb !
     
Wczytywanie...

Poleć forum