1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Zero reakcji napędu, miga zielona dioda liten 74850

Temat na forum 'Sprzęt' rozpoczęty przez boruch, Wrzesień 23, 2011.

Status Tematu:
Zamknięty.
  1. boruch

    boruch Użytkownik Użytkownik

    Dołączył:
    Sierpień 18, 2011
    Posty:
    61
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Witam, podłączyłem dziś mój napęd (pierwszy raz) najpierw poprzez usb probe v3, a potem przez zwykły kabelek od iksa napęd do SATA w moim komputerze, żeby sprawdzić, czy płyta główna nadaje się do flashowania, niestety tego akurat napędu nie znalazło ( a inny samsunga który mam znalazło przy podłączeniu pod konsolę), obecnie jest tak, że po podłączeniu pod konsolę i włączeniu miga zielona dioda w iksie, po kliknięciu"otwórz napęd" na zmianę pojawia się napis "otwieranie" i "zamykanie", a napęd nie reaguje, albo cały czas kręci się silniczek od otwierania napędu, to nie wina konsoli, bo podłączam samsunga napęd i wszystko gra (oprócz gier, bo nie mam keya z liteon'a), liteon raczej był przerabiany bo o dziwo po znalezieniu info, że za otwieranie/zamykanie napędu odpowiadają oporniki R707 i R709, była przerwa w R708, w R707 były zwarte piny, a w R709 jest normalny opornik 100 Om, jest jakaś szansa przywrócenia go do życia, albo chociaż wyciągnięcia z niego DVD keya? Jak można, to jak powinna wyglądać sprawa z tymi pinami R707, R708 i R709? Iks raczej był dawniej przerabiany, bo wcześniej jak wsio działało (tylko oryginały) po wsadzeniu pirata od Xa jedynki odczytywał normalnie płytę, tylko pluł się o dysk twardy. Pozdrawiam i proszę o odpowiedź!
     
  2. Lotnik421 Xbox One

  3. boruch

    boruch Użytkownik Użytkownik

    Dołączył:
    Sierpień 18, 2011
    Posty:
    61
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Odświeżam!
     
Wczytywanie...
Status Tematu:
Zamknięty.

Poleć forum